#1

Server laggt wie scheiße

in Serverprobleme / Bugs 30.07.2014 15:17
von FNFFreakAttentäter | 290 Beiträge

Kann mir wer sagen wieso DFE so scheiße laggt???? ich kann nicht mehr richtig zocken :(


nach oben springen
lockDas Thema wurde geschlossen.

#2

RE: Server laggt wie scheiße

in Serverprobleme / Bugs 30.07.2014 15:27
von RoyADMINISTRATOR | 2.606 Beiträge

Der Server laggt nicht, nicht mal ansatzweise. CPU Belastung und RAM Nutzung des Server's sind ebenfalls im üblichen Bereich.

Für solche "Lags" sind meistens immer die Nutzer selbst verantwortlich.

- Überprüfe ob dein Anti-Virus (wenn vorhanden) keine Updates oder Untersuchungen durchführt.
- Wenn sonstige Programme aktiv sind, schließe sie, wenn sie nicht gebraucht werden.
- Falls Downloads/Uploads im Hintergrund aktiv sind, beende sie.
- Lösche unnötigen Datenmüll aus deinem Rechner, sofern welche vorhanden sind.
- Check deinen Rechner, ob er auch genug Leistung liefert.





nach oben springen
lockDas Thema wurde geschlossen.

#3

RE: Server laggt wie scheiße

in Serverprobleme / Bugs 30.07.2014 15:43
von FNFFreakAttentäter | 290 Beiträge

ich hab alles prima fps ping alles super keine programme sonst was an
packet loss 0.0


nach oben springen
lockDas Thema wurde geschlossen.

#4

RE: Server laggt wie scheiße

in Serverprobleme / Bugs 30.07.2014 18:46
von UltimateCrasherAttentäter | 127 Beiträge

bei Packetloss hat eig was mt deinem Inet zutun, oder ?
weil als ich noch ne 5k Leitung hatte hab ich dauerhaft 18% Packetloss gehabt jetzt hab ich ne 50MB/s Leitung und hab kein Packetloss mehr ^^


nach oben springen
lockDas Thema wurde geschlossen.

#5

RE: Server laggt wie scheiße

in Serverprobleme / Bugs 30.07.2014 19:04
von IgorGlockMÖRDERATOR | 990 Beiträge

"packet loss" - sagt über Qualität der Verbindung aus.
Merkwürdig... Spiel-Neustart hat nix gebraucht?



^ gegen 0815 Servers.

nach oben springen
lockDas Thema wurde geschlossen.

#6

RE: Server laggt wie scheiße

in Serverprobleme / Bugs 31.07.2014 00:02
von FNFFreakAttentäter | 290 Beiträge

nein auch nicht aber jz gings bei der zeit wo es nicht ging ging es auf dem anderen servern schon merkwürdig ._.


nach oben springen
lockDas Thema wurde geschlossen.


Copyright © 2008-2016, 2018 FreeZone

Besucher
0 Mitglieder und 12 Gäste sind Online:

Wir begrüßen unser neuestes Mitglied: rick-c137

Besucherzähler
Heute waren 406 Gäste , gestern 1081 Gäste online

Forum Statistiken
Das Forum hat 1.624 Mitglieder und 2099 Themen und 17317 Beiträge.

Heute waren 0 Mitglieder Online:


Besucherrekord: 1711 Benutzer (02.08.2015 23:48).


Legende: Administratoren - Moderatoren - Teammitglieder - Benutzer - Gesperrte