#1

gta problem

in Software & Hardware 15.01.2014 21:20
von onurman123Gangster | 90 Beiträge

Die Grafik oder so verbuggt sich immer.

Angefügte Bilder:
Aufgrund eingeschränkter Benutzerrechte werden nur die Namen und (falls vorhanden) Vorschau-Grafiken der Dateianhänge angezeigt Jetzt anmelden!
sa-mp-200.png
sa-mp-201.png
sa-mp-202.png
nach oben springen

#2

RE: gta problem

in Software & Hardware 15.01.2014 21:26
von MarvinEX-ADMINISTRATOR | 176 Beiträge

Installier mal sa:mp neu xD

nach oben springen

#3

RE: gta problem

in Software & Hardware 15.01.2014 23:01
von PandaAttentäter | 166 Beiträge

Probiere mal, mit Neuinstallieren von GTA San Andreas.

Hast du Mods drin? Wenn ja, tue die raus!

Wenn das nicht hilft: gta_sa.set löschen. Findest du unter Windows 7: Start - Dokumente - GTA San Andreas User Files - gta_sa.set

mfg Panda


Mit freundlichen Grüßen, Panda! :) / panda@panda-net.de /
nach oben springen

#4

RE: gta problem

in Software & Hardware 15.01.2014 23:05
von onurman123Gangster | 90 Beiträge

Werde ich machen, danke.

nach oben springen

#5

RE: gta problem

in Software & Hardware 16.01.2014 16:02
von Jericho_SmithMafioso | 339 Beiträge

das kenne ich ich musste nur reloggen und es hat bei mir zumindest geholfen


http://z0r.de/2902
nach oben springen


Copyright © 2008-2016, 2018 FreeZone

Besucher
0 Mitglieder und 12 Gäste sind Online:

Wir begrüßen unser neuestes Mitglied: Fugensilikon

Besucherzähler
Heute waren 83 Gäste , gestern 852 Gäste online

Forum Statistiken
Das Forum hat 1.621 Mitglieder und 2099 Themen und 17317 Beiträge.

Heute waren 0 Mitglieder Online:


Besucherrekord: 1711 Benutzer (02.08.2015 23:48).


Legende: Administratoren - Moderatoren - Teammitglieder - Benutzer - Gesperrte